PDA

Afficher la version complète : Erreur dans le wiki



Martin_mtl
09/08/2006, 01h40
Bonjour

En parcourant la page sur les supports d'installation à ajouter dans Yast dans le wiki, j'ai constaté dans la partie sur les suppléments de KDE que la phrase suivante était inscrite :

<div class='quotetop'>Citation </div>
Remarque : Il semble que Backports et KDE3 contiennent les mêmes fichiers. Il est donc inutile d’ajouter les deux.[/b]

Cela est faux. C'est deux liens sont complémentaires et nécessaires. J'ai donc pris la peine d'effacer cette ligne.

À la prochaine
Martin

Spyhawk
09/08/2006, 12h11
Tu as bien fait http://www.alionet.org/style_emoticons/<#EMO_DIR#>/smile.gif

galagann
16/08/2006, 20h17
Déplacement, vers la bonne rubrique !!!