PDA

Afficher la version complète : [non réglé]obligé de me connecter au forum. :(



yoplait
04/05/2005, 22h59
bien le bonjour à tous ...
j'ai en fait ce problème depuis le début sur ma p'tite susette.. j'en avais parlé au début, mais étant newbs sur le forum, je voulais pas trop vous embeter ..
maintenant, j'ai envi, alors voilà:
à chaque fois que je viens sur le forum alionet, il ne me reconnait et la fonction de "se souvenir de moi" ne marche pas sur moi ...
maintenant que l'interface à changer, il faut que je passe par "connexion", puis "ok" ... donc ca rajoute un click de plus par rapport à avant !
alors je voudrais bien qu'il n'y en est aucun !

remarque : sur tous les autres forums, je suis bien reconnu.
remarque2: j'utilise firefox.

voilà, merci !

bluetux
04/05/2005, 23h11
C'est peut être un problème avec tes cookies, car ton ID et mot de passe doivent être dans un cooky. J'ai un cooky alionet et si je l'enlève, je sui obligé de repasser par connexion.

yoplait
04/05/2005, 23h55
je m'attendais à ce genre de réponse, et j'aurai du le dire avant, désolé..

j'accepte tous les cookies dans firefox, et je vois bien le cookie d'alionet présent quand je suis sur le forum ...

une autre idée ?

bluetux
04/05/2005, 23h57
as tu essayé de te deconnecter d'alionet, d'effacer ce cooky et de te reconnecter (pour remettre un nouveau cooky) ? Et un cooky, et un ! http://www.alionet.org/style_emoticons/<#EMO_DIR#>/happybirth.gif

yoplait
05/05/2005, 00h10
bon bah comme je le dis sur le chat: ca marche pas. http://www.alionet.org/style_emoticons/<#EMO_DIR#>/sad.gif
j'ai fait déconnexion, je suis allé voir les cookies présents, j'ai enlevé celui d'alionet, j'ai quitté firefox, j'ai re-ouvert firefox, je suis venu, j'ai vu, j'ai... fait alionet.org et je me suis connecté, j'ai à nouveau quitté firefox, puis re-re-ouvert, alionet.org.. et là .. il me reconnait pas http://www.alionet.org/style_emoticons/<#EMO_DIR#>/sad.gif

mais qu'est ce que j'ai fait de mal??? http://www.alionet.org/style_emoticons/<#EMO_DIR#>/sad.gif

bluetux
05/05/2005, 00h12
Yop,

j'crois bien qu't'es bon pour un formatage et une réinstall' complète http://www.alionet.org/style_emoticons/<#EMO_DIR#>/laugh.gif

Plus sérieusement, je ne vois pas de solution à ton problème, mais je suis sûr que quelqu'un va trouver.

yoplait
05/05/2005, 00h14
bon ok,
j'ai fait "format c:" dans ma console, et puis voilà...
... maintenant je dois faire quoi ? ca marche toujours pas... http://www.alionet.org/style_emoticons/<#EMO_DIR#>/sad.gif

oscar
05/05/2005, 08h05
J'ai le même souci que toi, yoplait.
Enfin c'est parce que je n'aime pas trop les cookies et que dans les préférences j'ai indiqué de les virer à la fermeture de fiefox. http://www.alionet.org/style_emoticons/<#EMO_DIR#>/tongue.gif
Si je réactive le choix de les garder jusqu'à leur expiration plus de souci, la connexion à Alionet est raccourcie et je suis tout de suite reconnu. http://www.alionet.org/style_emoticons/<#EMO_DIR#>/wink.gif

yoplait
05/05/2005, 10h15
alors tu n'as pas le meme soucis que moi, car de mon côté, c'est déjà en "jusqu'à leur expiration" ... pense bien que j'avais bien regardé ca http://www.alionet.org/style_emoticons/<#EMO_DIR#>/wink.gif

je ne comprends vraiment pas pourquoi uniquement sur ce site, ca marche pas http://www.alionet.org/style_emoticons/<#EMO_DIR#>/sad.gif