PDA

Afficher la version complète : 2006-01-26 - phpMyAdmin



galagann
27/01/2006, 11h24
Critique : 4/5

Système : SUSE Linux 10, SuSE Linux 9.0, SuSE Linux 9.1, SUSE Linux 9.2, SUSE Linux 9.3

Description : SUSE a publié une mise à jour pour le phpMyAdmin. Ceci fixe quelques vulnérabilités, qui peuvent être exploitées par les personnes malveillantes pour conduire des attaques scripting d'emplacement, pour révéler l'information sensible, et pour compromettre un système vulnérable.

Source : http://lists.suse.com/archive/suse-securit...6-Jan/0006.html (http://lists.suse.com/archive/suse-security-announce/2006-Jan/0006.html)