Aller au contenu principal

Sujets

Cette espace vous permet de voir toutes les Sujets réalisées par ce membre. Vous ne pouvez voir que les Sujets réalisées dans les espaces auxquels vous avez accès.

Sujets - Mahanand

1
Programmes et logiciels / Courrieleur Evolution
Bonjour,
J'utilise Evolution pour récupérer mes courriels et depuis qques jours il a qques problémes, j'obtiens le message suivant : "Database disk image is malformed".
J'ai désisnstallé le logiciel, puis réinstalle, ça a fonctionné qques heures puis rebelotte.
En fait il pose problème avec une adresse mail en pop, alors que ça marche avec imap.

Une idée ???
merci
2
Installation et boot / Impossible d'éteindre l'ordi avec 15.4 !
Bjr,
Depuis la màj de la nouvelle version, 15.4, l'ordi ne s'éteint plus quand je veut quitter la session, et redémarre systématiquement, comme si j'avais choisi de redémarrer, suis obliger de l'éteindre manuellement (presser le bouton !!).
Une idée ???
merci
3
Installation et boot / pas de partition active
Bjr,

Il  ya qques semaines, ai installé leap 15.3 sur un disue ssd. Tout allait très bien jusqu'à hier, au moment de booter, message suivant :
"Loading operating system ...
Error no active partition"

Suis donc obliger de passer par la clef usb d'installation pour booter sur disuqe dur.

Comment faire pour réparer ce truc, sans avoir à refaire une installation ?

Merci
4
Programmes et logiciels / prbm video CAWBIRD
Bjr,
J'utilise Cawbird comme client Twitter, et ai qques problemes pour lire les vidéos, j'obtiens :
"gstdecodebin2.c(4694): gst_decode_bin_expose (): /GstPlayBin:video/GstURIDecodeBin:uridecodebin0/GstDecodeBin:decodebin0:
all streams without buffers".

Vous avez une idée ?
Merci
6
Installation et boot / plus de réseau depuis maj vers 15.3
Bjr viens de faire une maj vers 15.3 leap, et n'ai plus de connexion réseau alors qu'elle a été utilisée pour la maj.
Ai essayé avec yast, ai fait une netconfig update - f ,mais rien, nada !!!
Une idée ?
Merci
7
Programmes et logiciels / problèmes de version de logiciels ...!
Bonjour,
J'utilise zypper dup pour les màj.
Depuis le dernier noyau, j'obtiens ceci:
Problème : problème avec le paquet installé libgnutls28-3.3.27-2.2.x86_64
Problème : problème avec le paquet installé libhogweed2-2.7.1-13.1.x86_64
Problème : problème avec le paquet installé libnettle4-2.7.1-13.1.x86_64
Problème : problème avec le paquet installé libswscale2-2.1.4-1.3.x86_64
Problème : problème avec le paquet installé libvpx1-1.3.0-10.1.x86_64
Problème : problème avec le paquet installé qt3-3.3.8c-lp151.157.3.x86_64

J'ai ensuite le choix de 1) garder ces paquets ou de 2)passer à la version antérieure avec changement de foyrnisseur !
J'ai essayé la proposition 2 et arrivé au bout, on me signale qu'il y a des paquets en conflit .. je ne poursuis pas
J'essaye la version 1 et là, le sytème veut quasiment changer tous les paquets installés !!!

Je fais quoi ???

merci