Aller au contenu principal
Messages récents
1
Général / Re : SPAM injustifiés
Dernier message par pierrotbj -
Je suis d'accord avec Raoul, j'ai certains documents qui m'arrivent en tant que spam comme mes avis de remboursement mutuelle. Si je les basculent en non spam, rien n'y fait la fois suivante. Faut trier, c'est tout.
2
Général / Re : SPAM injustifiés
Dernier message par Raoul -
Bonjour,
La mention ***SPAM*** est ajouté soit par le serveur email soit par le client de messagerie.
Qu'utilises-tu comme client de messagerie ?
Quel est le serveur ou qui te fournit l'adresse (orange, google, ...) ?
3
Général / Re : SPAM injustifiés
Dernier message par Barney7 -
Bonjour,
Bah, oui et non car certains sont en effet sans intérêt, mais d' autres me sont nécessaires.
La PJ n' était qu' un exemple, peut-être pas le plus significatif.
Mais d' autres me concernent personnellement, en vont direct en SPAM.
Mais quid de ces mails qui arrivent directement avec SPAM dans l' intitulé ? Pourquoi ?
@+
5
Général / SPAM injustifiés
Dernier message par Barney7 -
Bonjour,
Depuis quelque temps, certains mails que je reçois sont dirigés automatiquement dans les Indésirables, alors que je n' ai rien fait en ce sens.
Il faut donc que je les réintègre manuellement dans la liste de réception, et donc être très vigilant.
Quid de cette situation et comment faire pour éradiquer ce problème ?
Voir PJ.
Merci.
6
Général / Re : Samba config
Dernier message par scooter33 -
Voila, c'est fait. Le sparadra a été arraché !!!
Quand su - ne repond plus et qu'il faut passer en login root pour pouvoir faire des modifs, y a pas a hesiter douze ans, faut operer !
Donc, j'ai reinstallé après un dégagement des partitions.
Donc, c'est tout neuf.
Et donc, sauf si quelqu'un a une meilleure explication, il reste un problème de "plantage" à la sortie.
OS 15.4 n'accepte d'éteindre l'ordinateur qu'après être sortie de la session... sinon c'est un plantage sur l'ecran en cours, quel qu'il soit.
Le plantage supprime la barre des taches et laisse un ecran dans l'etat, comme un screenshot sans barre des taches.
La seule sortie possible reste alors un reset.
Donc pour que ca ne plante pas, il faut d'abord faire une fin de session et depuis la fenetre de login faire le shutdown.
Ca me laisse à penser à un paramétrage de sortie de session.. qui n'existait pas avant.. mais j'ai pas été voir, vu que je viens de reinstaller.... et que ca prend du temps tout ca !
7
Général / Re : Samba config
Dernier message par scooter33 -
bon, j'aurais plus vite fait de tout peter !!
ce qui va poser une question existentielle !
Est-ce que je reste en OpenSuse vu les perspectives qui se dessinent ou est ce que je vais voir ailleurs...
Ou encore est ce qu'il faut etre un cador linuxien des qu'on a un ordi avec deux disques durs.
OS 15.4
8
Général / Re : Samba config
Dernier message par denebe -
Pour le reste de tes aventures, si plus rien ne marche, je laisse mon tour… Désolé !
Je peux juste te guider pour remettre ta distribution à neuf au besoin.
Au fait, quelle est ta version d'Opensuse ?
9
Général / Re : Samba config
Dernier message par denebe -
mais je coupe rien :-(
je fais un copie coller le plus basique qui soit !

Tu n'as pas suivi à la lettre, c'est pour ça. Regarde bien le 4ième point… Il ne faut pas copier le lien qui t'es proposé juste après le point 3, mais dans 'embeded code' choisir bbcode (le dernier).
Puis seulement après copier le lien proposé…

Pour l'image, essaie avec ça: https://imgbb.com/
  • upload starten
  • ton image: sambaxplik.png
  • upload
  • dans embeded code, tu choisis: bbcode (le deuxième - le dernier)
  • tu colles le lien dans ton message dans Alionet
10
Général / Re : Samba config
Dernier message par scooter33 -
bon, la je suis rendu au point ou je ne peux meme plus me logger en admin.. depuis mon profil...
testé testé testé er retesté.. depuis eric2 ET depuis eric.

mais je peux me logger en admin depuis "l'entree principale".

Ca couplé à ma connexion merdique, je sens la mayonnaise qui monte :-)
ah et puis j'ai un nouveau truc aussi..
désolé pour le lien vu qu'a priori c'est pas comme ca, mais la aussi y a un parametre qui m'echappe dans la discussion ! a priori !
https://i.ibb.co/SnpJgx8/app-Image-KO.png

et je parle meme pas du saupoudrage du https de Alionet qui est parti en randonnée semble-t-il et qui ne retrouve plus sa position !

la situation devient tres critique :-(