Aller au contenu principal
Sujet: Problème avec certains vieux softs et ALSA (Lu 90 fois) sujet précédent - sujet suivant

Problème avec certains vieux softs et ALSA

Bonjour,

J'ai des jeux qui utilisent ALSA et j'ai ce message suivant :
version `GLIBC_2.29' not found (required by /usr/lib/libasound.so.2

Pourtant en regardant dans Yast, j'ai GLIBC 2.31 d'installé avec une compatibilité descendante GLIBC 2.29.

Une idée ?