Aller au contenu principal
Sujet résolu
Ce sujet a été marqué résolu et ne nécessite aucune autre attention.
Sujet: SDB existe t-il encore  (Lu 337 fois) sujet précédent - sujet suivant

Re : SDB existe t-il encore

Répondre #1
Bonjour,
Dans quelle barre de recherche ?
ici pas de souci ;)

 

Re : SDB existe t-il encore

Répondre #2
bonsoir Chalu
Dans la barre de recherche de firefox , je regarde si ça le fait encore et je poste une capture d'écran
Je reviens

Re : SDB existe t-il encore

Répondre #3
J'ai fait 2 essais en changeant l'orthographe de " opensuse "
Mais les 2 recherches sont faites  dans  la barre de la page d'accueil open suse ( firefox )

http://pix.toile-libre.org/upload/original/1598742803.png
http://pix.toile-libre.org/upload/original/1598742875.png
Bonne soirée

edit , tu l'as avec gogole , je suis sur startpage , mais il n'y a pas encore très longtemps ,la recherche ( sur startpage )m'amenait sur la même page que toi

Re : SDB existe t-il encore

Répondre #4
C’est tout simplement parce que sur startpage dans régions tu as mis « France »
Tu cliques dessus pour mettre « toutes les régions » et tu retrouveras le site officiel d’openSUSE.

Re : SDB existe t-il encore

Répondre #5
Bonjour Chalu
Merci , je n'avais pas fait attention à cette " restriction ", je vais corriger
Bon dimanche
Edit , correction faite , c'est ok . Mais " syvolc.briolet " m'amenait  les mêmes infos mais sous une présentation différente , et surtout lorsque je faisais une recherche  dans sa barre de recherche , cela me renvoyait sur une page google  concernant plus l'installation des dépôts annexes
bonne journée

Re : SDB existe t-il encore

Répondre #6
oui sauf que son site n'est pas à jour, les infos semblent dater l'année 2017 et plusieurs liens donnés renvoient sur un page introuvable ;)

Re : SDB existe t-il encore

Répondre #7
Oui , c'est tout à fait vrai , les premiers liens sont obsolètes , celui de ALIONET  est bon  , je ne suis pas allé très loin dans les liens , j'ai trouvé ce que je cherchais , la liste des paquets verrouillés pour les MàJ , je faisais " zypper lock "  et bien sûr ça me renvoyait une erreur , j'avais oublié  qu'il y avait un " s " à la fin O:) , c'est bête , mais lorsque ça ne marche pas ,c'est contrariant  
Quoiqu'il en soit , j'ai mis en " marque page "  la bonne page