Aller au contenu principal

Sujets

Cette espace vous permet de voir toutes les Sujets réalisées par ce membre. Vous ne pouvez voir que les Sujets réalisées dans les espaces auxquels vous avez accès.

Sujets - pierrotbj

2
Internet, réseaux et serveurs / Problème de connexion au réseau professionel
Bonjour à tous,

Depuis le passage à la 15.2, je n'arrive plus accéder au réseau de la société :
En résumé, je passe par CISCO puis Dolphin, et ensuite réseau/Dossiers partagés(SMB).
Ensuite, me reste plus qu'à entrer mon identifiant et mot de passe.
Avec la 15.1 (j'ai gardé une partition en version 15.1), je n'ai aucun problème , idem avec une partoche Windows.
Avec la 15.2, CISCO se connecte sans aucun problème mais SMB mouline un moment et me renvoie systématiquement "pas de réponse du serveur".
Je suppose un problème avec le pare feu, mais je ne trouve rien de particulier.
Je précise que j'ai plusieurs PC mais le problème reste le même sur tous ceux qui ont été basculé en 15.2

Merci d'avance pour votre aide


4
Installation et boot / Une question d'apparence
Bonjour à tous,

Ma question touche à la fois une installation sur un PC et un upgrade sur deux autres.

Dans le cas des deux mis à niveau progressivement depuis les Leap 42 j'arrive à un menu qui ressemble à ceci :
https://postimg.cc/rdG7p13g
Sur un autre, j'ai fais une install toute neuve de la 15.1 avec une apparence du menu relativement différent.
https://postimg.cc/grb1fktm
Dans tous les cas, je suis bien en 15.1
Ce n'est pas particulièrement un problème, mais si vous avez une idée . . . .
Merci de venir éclairer ma lanterne