Aller au contenu principal
Sujet résolu
Ce sujet a été marqué résolu et ne nécessite aucune autre attention.
Sujet: Ecran noir (Lu 689 fois) sujet précédent - sujet suivant

Re : Ecran noir

Répondre #45
Bonjour
Tout étant quasiment revenu dans l'ordre , avant de clore le sujet , je voudrais juste poser une dernière question
Depuis quelques jours au démarrage  , j'ai cet écran

mais apparemment l'ordi tourne toute la journée sans signe de surchauffe

Pour répondre -tardivement- à ta question, lorsque tu as flashé le bios le système s'est remis en mode usine. (désolé j'ai croisé deux topics). Au démarrage, le bios fait la checklist de ce qui ne répond pas et bloque le démarrage pour les infos dites "critiques". En l'occurrence, le FAN 3 doit certainement correspondre à un FAN Chassis (tant que ce n'est pas marqué CPU FAN / FAN 0 ou GPU FAN / FAN 1 aucune inquiétude). Tu peux désactiver sa détection en allant dans le setup (F2) pour éviter d'avoir à nouveau ce message au démarrage.

Re : Ecran noir

Répondre #46
Bonsoir Gleizoux
Merci , oui je vois que tu croises  avec jeanluck  , dont je suis un peu les déboires .
Sur la carte mère ,il ya bien un connecteur FAN 3  ( 3fiches aussi ) mais il n'y a rien et n'y a jamais rien eu de brancher dessus . Je voulais d'ailleurs l'utiliser voila quelques temps pour y mettre un ventilo pour refroidir les disques .Mais le ventilo n'avais que 2 broches , et là ,sur la carte 3, je suppose que c'est soit 2 vitesses ou une inversion de sens , mais comme j'ai sorti (pour le moment ) les autres disques , la question ne se pose plus trop pour le moment .Cela faisait quelques jours que cet écran ne s'affichait plus , et ce matin il est revenu 
Quoiqu'il en soit , merci pour ta réponse
Bonne soirée