Rechercher:

Type: Messages; Utilisateur: jtro

Page 1 sur 20 1 2 3 4

Rechercher: La recherche a pris 0.10 secondes.

  1. sauf que je ne l'ai pas gardé! bon,tilix-lang...

    sauf que je ne l'ai pas gardé! bon,tilix-lang n'est en effet pas trouvable par la recherche mais en tapant tilix,il apparaît en cliquant sur show 1 development package. merci encore.
  2. Réponses
    11
    Lectures
    1 130

    [Réglé] bonjour,j'ai eu la même chose après une fraîcHe...

    bonjour,j'ai eu la même chose après une fraîcHe install de 42.2. Je suis allé dans yast==> langue,tout était apparemment ok. J'ai quand même recoché "français" dans la liste déroulante et j'ai cliqué...
  3. Sujet : Activer Pidgin

    par jtro
    Réponses
    2
    Lectures
    374

    j'ai la même chose et ça fonctionne. je suppose...

    j'ai la même chose et ça fonctionne. je suppose que ton nom de domaine c'est gmail.com et non gamail.com ?:)

    ton nom d'utilisateur,c'est bien celui de ton compte gmail? et le mot de passe est bien...
  4. Réponses
    6
    Lectures
    673

    [Réglé] je ne suis pas sûr que c'est ça que tu...

    je ne suis pas sûr que c'est ça que tu cherches,mais dans dconf editor,org=>gnome=>nautilus=>préférences=>dans la partie droite,j'ai en première ligne : always-use-location-entry,qui te te met une...
  5. sympa ce tilix,merci. je suis passé par la...

    sympa ce tilix,merci. je suis passé par la version de ton dépôt. Par contre,je n'ai rien en français,ceci dit ce n'est pas vraiment gênant.
  6. [Réglé] je ne suis pas resté inscrit au dépôt,donc pas de...

    je ne suis pas resté inscrit au dépôt,donc pas de clé dans yast
  7. [Réglé] c'est après avoir accepté la clé et ajouter le...

    c'est après avoir accepté la clé et ajouter le dépôt que j'avais eu ce message
  8. [Réglé] le paquet chrome-gnome-shell est brisé,la...

    le paquet chrome-gnome-shell est brisé,la vérification d'intégrité a échoué.

    les détails :
    Erreur : 3 :chrome-gnome-shell-8.2-2.1.x86_64 (file-a023cbac): Échec de la vérification de la...
  9. [Réglé] salut,sur la 42.2, chrome-gnome-shell trouvé sur...

    salut,sur la 42.2, chrome-gnome-shell trouvé sur software opensuse ne veut pas s'installer. il faut tourner sur gnome 3.22 minimum.
  10. Réponses
    47
    Lectures
    3 625

    [Réglé] Non,jamais de KDE s'installé. Vaut mieux pas...

    Non,jamais de KDE s'installé.
    Vaut mieux pas trop chercher à comprendre,l'essentiel c'est que ça tourne!
  11. Réponses
    47
    Lectures
    3 625

    [Réglé] je viens de faire le ménage,178 paquets à bas de...

    je viens de faire le ménage,178 paquets à bas de kde supprimés!
    A l'installation de la leap 42.2,j'avais eu droit à systemconfig de kde et autres joyeusetés comme k3b alors que j'avais opté pour...
  12. Réponses
    47
    Lectures
    3 625

    [Réglé] Je plafonne à 2699 pour une utilisation très...

    Je plafonne à 2699 pour une utilisation très pépère.
    Pour les majs,je passe par zypper en priorité, mais ça m'arrive de me servir de Packagekit qui a fait quand même pas mal de progrès(il y a mis le...
  13. Réponses
    47
    Lectures
    3 625

    [Réglé] Dans yast,installer/supprimer des...

    Dans yast,installer/supprimer des logiciels==>onglet Dépendances ==>décocher installer les paquets recommandés.*
    Un peu de lecture :...
  14. Sujet : 42.1 vers 42.2

    par jtro
    Réponses
    3
    Lectures
    487

    [Réglé] Bonsoir. Tu peux le faire via le dvd 42.2,il...

    Bonsoir.

    Tu peux le faire via le dvd 42.2,il ya une option upgrade.

    Sinon, tu fais d'abord
    zypper ref && zypper up

    Tu fais un backup de ta liste de dépôts actuels.

    tu désactives tous...
  15. Réponses
    43
    Lectures
    3 481

    [Réglé] content pour toi,voisin! Oui,quand le problème...

    content pour toi,voisin! Oui,quand le problème devient quasi insurmontable,zypper dup m'a souvent bien servi.
    Pour tes dépôts, évite les dépôts exotiques quand tu le peux. Une petite lecture du man...
  16. Réponses
    9
    Lectures
    998

    Bonjour, peux tu nous en dire un peu plus,peut...

    Bonjour,
    peux tu nous en dire un peu plus,peut être un message d'erreur?; as tu vérifié l'iso? etc...
  17. Réponses
    43
    Lectures
    3 481

    [Réglé] Normalement un zypper dup remet d'aplomb un...

    Normalement un zypper dup remet d'aplomb un système bancal,tu peux toujours tenter?
  18. Réponses
    8
    Lectures
    786

    [Réglé] merci,tout est rentré dans l'ordre.

    merci,tout est rentré dans l'ordre.
  19. Réponses
    8
    Lectures
    786

    [Réglé] salut sogal. J'ai suivi ta procédure et redshift...

    salut sogal. J'ai suivi ta procédure et redshift ne se lance pas. Une histoire de fournisseur,apparemment.

    message d'erreur dans le terminal :
    redshift
    Essai du fournisseur de localisation «...
  20. Réponses
    47
    Lectures
    3 625

    [Réglé] actuellement ,un portable toshiba d'environ 7/8...

    actuellement ,un portable toshiba d'environ 7/8 ans,intel dual core,2Go de ram.
    Pas de freeze,bien sûr c'est pas hyper rapide surtout au lancement des applications,les browsers notamment. Mais une...
  21. Réponses
    47
    Lectures
    3 625

    [Réglé] vous n'avez jamais testé lxqt ? ça devrait être...

    vous n'avez jamais testé lxqt ? ça devrait être hyper léger,je l'essaierais bien sur mon netbook. Par contre sur les autres machines: gnome exclusive,et ça tourne bien sur mes vieux coucous.
    ...
  22. Réponses
    4
    Lectures
    680

    je trouve mapsme un peu mieux fini que...

    je trouve mapsme un peu mieux fini que osmand,mais ce n'est que mon avis. j'ai utilisé les deux en gps auto hors ligne couplé avec camsam un bon "avertisseur de danger" c'est bien utile parfois.
  23. Réponses
    4
    Lectures
    680

    Salut maps'me et osmand,fonctionnent hors...

    Salut

    maps'me et osmand,fonctionnent hors ligne,c'est du opensource et basé sur open street map
  24. Fedora que j'ai utilisé pas mal de temps en dual...

    Fedora que j'ai utilisé pas mal de temps en dual boot avec open suse
  25. Réponses
    35
    Lectures
    5 994

    salut Torrent, si le problème de son est sur suse...

    salut Torrent, si le problème de son est sur suse et sur mint,c'est peut être un problème de hardware?
    pour l'autre problème,as tu essayé zypper verify ? voir le man zypper.

    à plus
    jtro
Affiche les résultats de 1 à 25 sur 500
Page 1 sur 20 1 2 3 4