Bonjour,
Lorsque j'effectue une compilation d'un fichier LaTeX avec Kile, le fichier .ps ne s'affiche pas dans Okular. Ma version de Ghostscript est la 9.15.
Comme j'ai déjà rencontré ce problème par le passé sous openSUSE 13.1 et la version de Ghostscript 9.07, je vous donne une (ma) solution:
  • Installer depuis software.opensuse.org, une version plus récente de Ghostscript (pour ma part 9.20).


Si vous avez d'autres idées de dépannage, je suis preneur.
Bonne journée!