Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 11 à 17 sur 17

Sujet : Notifications Logiciels érronées.

  1. #11
    Nouveau caméléon Avatar de Vigen
    Inscrit
    août 2015
    Distribution
    openSUSE Leap 42.2
    Environnement
    Gnome
    Messages
    220
    Bon et bien malheureusement sans effet.


    J'ai bien réinstaller packagekit et gnome-packagekit, supprimé le deamon, mais au redémarrage patatra...

  2. #12
    Nouveau caméléon Avatar de Vigen
    Inscrit
    août 2015
    Distribution
    openSUSE Leap 42.2
    Environnement
    Gnome
    Messages
    220
    Je dois filer, merci encore

  3. #13
    Grand caméléon Modérateur Avatar de jtro
    Inscrit
    décembre 2009
    Lieu
    Pornichet,Bangkok,Almunecar
    Distribution
    openSUSE Leap 42.2 (64 bits)
    Environnement
    gnome3
    Messages
    2 656
    bon,on va voir ailleurs.
    en haut de l'écran à droite tu cliques sur la petite flêche. tu cliques sur les outils,les clés. Dans la fenêtre qui s'ouvre,tu cliques sur "notifications".
    et tu désactives "outil de mise à jour des paquets"
    il s'agit de la manip sur 13.2 gnome 3.14,certainement des différences avec la 42.2.

  4. #14
    Nouveau caméléon Avatar de Vigen
    Inscrit
    août 2015
    Distribution
    openSUSE Leap 42.2
    Environnement
    Gnome
    Messages
    220
    Purée !! Les notifications, tous simplement...Ou l'art de faire compliquer...

    Merci à toi .

    Un peu bizarre tout de même que la suppression de packagekit ne supprime pas cette notification.

    Penses-tu que je puisse supprimer packagekit tranquillement, ou, pour l'intégralité de l'ensemble, le laisser et simplement désactivé les notifications?

    Vigen.

  5. #15
    Grand caméléon Modérateur Avatar de jtro
    Inscrit
    décembre 2009
    Lieu
    Pornichet,Bangkok,Almunecar
    Distribution
    openSUSE Leap 42.2 (64 bits)
    Environnement
    gnome3
    Messages
    2 656
    tu peux le laisser.Le désactiver suffit.

  6. #16
    Grand caméléon Avatar de sobkowiak
    Inscrit
    septembre 2010
    Lieu
    Châtas 88
    Distribution
    openSUSE Leap 42.2 (64 bits)
    Environnement
    Plasma 5
    Messages
    3 103
    Sur mon pc, j'ai aussi désactivé PackageKit-branding-openSUSE. Ensuite j'ai relancé Yast, puis clic droit sur les paquets, j'ai indiqué "tabou ne jamais installer". Sinon les paquets sont réinstallés à ma m-à-j suivante.

  7. #17
    Nouveau caméléon Avatar de Vigen
    Inscrit
    août 2015
    Distribution
    openSUSE Leap 42.2
    Environnement
    Gnome
    Messages
    220
    Merci pour le retour

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé