Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 11 à 13 sur 13

Sujet : plugin flash installé et pourtant........

  1. #11
    Caméléon Volant Modérateur Avatar de xiloa
    Inscrit
    mars 2007
    Lieu
    Paris
    Distribution
    Mint (64bits)
    Environnement
    KDE 4.x
    Messages
    3 187
    .. .vivement la mort définitive de flash
    Poste principal : gnu/linux linux mint 18.1 64b - MSI B350M MORTAR ARCTIC/8Go/AMD Ryzen5 1600X/radeon RX570 8G
    portable : lmde 2 betsy 64b - toshibaPortégéR830/IntelCorei7-2640M
    serveur : raspberry pi debian

  2. #12
    Caméléon bavard Avatar de tristan
    Inscrit
    mars 2013
    Lieu
    Digne-les-Bains
    Distribution
    Debian 9
    Environnement
    Plasma 5.8
    Messages
    795
    Citation Envoyé par xiloa Voir le message
    .. .vivement la mort définitive de flash
    http://pre04.deviantart.net/a71f/th/...67-d63hxdb.jpg

    appropriée si l'on se réfère à ton avatar xiloa

  3. #13
    Administrateur Administrateur Avatar de manchette
    Inscrit
    aot 2005
    Lieu
    Mulhouse :-)
    Distribution
    openSUSE Leap 15.1 et + si dispo
    Environnement
    KDE Plasma 5
    Messages
    8 743
    Billets
    56
    La mort de flash ? Autant parler de l'arlésienne ... http://www.zdnet.fr/actualites/googl...h-39845846.htm

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé