Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 11 à 14 sur 14

Sujet : Test de Kodi sur Tumbleweed :D

  1. #11
    Grand caméléon Avatar de Antoine
    Inscrit
    fvrier 2008
    Lieu
    Toulouse (France)
    Distribution
    openSUSE Tumbleweed (64 bits)
    Environnement
    GNOME
    Messages
    3 229
    Citation Envoyé par R26V8RS26 Voir le message
    Chez moi il y a les deux : openSUSE-Tumbleweed-Oss = http://download.opensuse.org/tumbleweed/repo/oss/ ET openSUSE:Tumbleweed = http://download.opensuse.org/reposit...weed/standard/
    Eh bien il s'agit d'un doublon : le second redirige vers le premier (clique sur le lien ;-)). Je te conseille d'en supprimer un des deux de ta liste de dépôts.

    Citation Envoyé par R26V8RS26 Voir le message
    S'il s'agit du même paquet, alors c'est sa réinstallation qui a débloqué le problème.
    Il semblerait.
    « Celui dont la pensée ne va pas loin verra les ennuis de près. » — Confucius

  2. #12
    Caméléon sympa Modérateur Avatar de R26V8RS26
    Inscrit
    avril 2012
    Lieu
    La Tour du Pin (Isère)
    Distribution
    LEAP 15.0, Tumbleweed, Ubuntu 12.04 LTS, Kubuntu 18.04, Raspbian
    Environnement
    Plasma 5, KDE 4.x, XFCE, IceWM
    Messages
    474
    Citation Envoyé par Antoine Voir le message
    Eh bien il s'agit d'un doublon : le second redirige vers le premier (clique sur le lien ;-)). Je te conseille d'en supprimer un des deux de ta liste de dépôts.
    C'est fait !

  3. #13
    Grand caméléon Avatar de Antoine
    Inscrit
    fvrier 2008
    Lieu
    Toulouse (France)
    Distribution
    openSUSE Tumbleweed (64 bits)
    Environnement
    GNOME
    Messages
    3 229
    Citation Envoyé par R26V8RS26 Voir le message
    C'est fait !
    Une bonne chose de faite ! Bonne soirée :-)
    « Celui dont la pensée ne va pas loin verra les ennuis de près. » — Confucius

  4. #14
    Caméléon sympa Modérateur Avatar de R26V8RS26
    Inscrit
    avril 2012
    Lieu
    La Tour du Pin (Isère)
    Distribution
    LEAP 15.0, Tumbleweed, Ubuntu 12.04 LTS, Kubuntu 18.04, Raspbian
    Environnement
    Plasma 5, KDE 4.x, XFCE, IceWM
    Messages
    474
    À toi aussi, et merci pour ton aide, je n'aurai jamais imaginé qu'une dépendance avait planté ou avait été mal installée.

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé