Affiche les résultats de 1 à 9 sur 9

Sujet : Exclu

  1. #1
    Léon
    Inscrit
    aot 2018
    Distribution
    OpenSuse Leap 15
    Environnement
    KDE
    Messages
    1

    Exclu

    Bonjour à tous ,

    Oui , argon_OUT !!
    Je n'ai pas toujours quelque chose à exposer sur ce forum mais j'y passe régulièrement pour vous lire.
    Inscrit depuis 2012 , adhérent (quelques fois)343 messages puis un jour une pulsion me demande d'intervenir sur un topic (pb suite mise à jour) et là ,je constate qu'il m'est interdit de poster un message ,que mes écrits ont disparus !
    Deux messages au Webmaster sans réponse.
    Que s'est il passé ? Ai-je enfreint une règle de bienséance , ai-je piraté la base de savoir de Alionet ou trop souvent mis à jour mon Os ?

    J'aimerais pourtant savoir le pourquoi et aussi vous faire part de la brutalité de cette exclusion sans message ni rappel.
    Jamais vu cela dans aucun forum...moi-même modérateur sur un forum il ne me viendrait pas à l'idée de bloquer un membre pour non participation active .

    Bref , j'aimerais réintégrer ma première peau avec tous mes droits , celle d'argon !

    Merci de m'avoir lu.

  2. #2
    Caméléon tenace Avatar de pierrotbj
    Inscrit
    dcembre 2008
    Lieu
    Bourgoin-Jallieu
    Distribution
    openSUSE Leap 15.0 (64 bits)
    Environnement
    KDE
    Messages
    1 319
    Je me rappelle de toi, Argon.

    Il y a effectivement un problème : Ton pseudo "Argon" n'est même plus dans la liste des membres.

    Les modos, vous pouvez vérifier pourquoi ?
    "Ne pas subir . . . . ." Jean de Lattre de Tassigny

  3. #3
    Grand caméléon Modérateur Avatar de jtro
    Inscrit
    dcembre 2009
    Lieu
    Pornichet,Bangkok,Almunecar
    Distribution
    leap 15.1 +Tumbleweed
    Environnement
    gnome3 + LXQT
    Messages
    3 073
    C'est du ressort des admins. en tant que modo,je n'ai pas ce "pouvoir".
    Ça a dû bugguer quelque part.

  4. #4
    Caméléon tenace Administrateur Avatar de Silfax
    Inscrit
    septembre 2004
    Lieu
    Luxembourg
    Distribution
    openSUSE 13.2 (64 bits)
    Environnement
    KDE 4.x
    Messages
    1 601
    Salut,

    Je viens de regarder ton compte. Tu es inscrit en tant que membre de l'association uniquement ??? et tu es aussi dans le groupe "en attente d'un email de confirmation" .. As-tu récemment modifié ton compte ?
    En tout cas, ce n'est pas une action de ma part ...

    Je t'ai remis dans le bon groupe. Tu devrais de nouveau avoir accès aux posts.

    Désolé

    Silfax

  5. #5
    Caméléon sympa
    Inscrit
    janvier 2012
    Lieu
    Loir et Cher
    Distribution
    Leap15
    Environnement
    KDE
    Messages
    346
    Bonsoir à tous ,

    Merci @pierrotbj de se souvenir de moi , c'est réconfortant , @jtro et silfax de vous occuper de mon souci.
    Sinon , OK , je peux à nouveau poster une réponse sous mon pseudo dans le forum , j'ai perdu mon passé...amnésie sans doute , je ferai avec.
    Bizarre , cette suppression des anciens messages..alors que le nombre est conservé (344)
    Non , je n'ai rien modifier à mon compte , puis le mail de confirmation en attente tu peux savoir pourquoi ?

    Merci à vous...

  6. #6
    Caméléon tenace Administrateur Avatar de Silfax
    Inscrit
    septembre 2004
    Lieu
    Luxembourg
    Distribution
    openSUSE 13.2 (64 bits)
    Environnement
    KDE 4.x
    Messages
    1 601
    ah zut ! je vais regarder si je peux retrouver tes messages. Il n'y a pas de raisons qu'ils aient disparus comme ça ...

  7. #7
    Caméléon sympa
    Inscrit
    janvier 2012
    Lieu
    Loir et Cher
    Distribution
    Leap15
    Environnement
    KDE
    Messages
    346
    Merci Silfax , tu sais, on se trouve parfois devant un souci , on demande ici et la solution (bien sûr) arrive.
    Puis quelque temps après cela se reproduit et on ne sait plus comment faire.(l'age pour sûr )
    C'est là que les archives sont utiles.

    Il n'empêche , ce forum est formidable .

  8. #8
    Grand caméléon Avatar de moniroje
    Inscrit
    novembre 2005
    Lieu
    Massy-les flots
    Distribution
    Debian-Sid & Suse -Tumbleweed
    Environnement
    KDE
    Messages
    3 716
    hiii, argon !!!
    marrant mais je dirai argon40 .... c'était ton pseudo d'avant ??
    Wé, l'exclusion, c'est dur à avaler!!! surtout comme ça!!
    Mais c'est réparé et comme tu dis: Alionet est formidable
    et je suis fort minable chanterait Stro
    http://www.monpcsurmesure.fr/Novembre 2014- Intel I7 4790-Kingston HyperX Fury 2x4 Go ramGygabyte GA-H97-HD3SSDNow V300 240 Go -KingstonSeagate Barracuda 500 SATA Go 6 Gb/sPure Power L8 500 wattsASUS DRW 24 F1s- Debian-Sid & Suse -Tumbleweed-Plasma5, xfce _ fibre Orange: 286Mbps down107Mbps up ping 1ms

  9. #9
    Caméléon sympa
    Inscrit
    janvier 2012
    Lieu
    Loir et Cher
    Distribution
    Leap15
    Environnement
    KDE
    Messages
    346
    Bonjour moniroje ,
    Ç’aurait pu être Argon_41 (sur un autre forum) mais non , ici c'est bien argon depuis 2012.
    J'ai accès aux sujets que j'ai initié (28 ,c'est pas top) ce qui est le principal pour retrouver des solutions aux soucis redondants
    A bientôt

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé