Affiche les résultats de 1 à 5 sur 5

Sujet : Parefeu en panne

  1. #1
    Nouveau caméléon
    Inscrit
    novembre 2012
    Lieu
    Tours
    Distribution
    Opensuse Leap 15
    Environnement
    KDE
    Messages
    247

    Parefeu en panne

    Bonjour

    depuis Yast, je clique sur Configurer parefeu et eu bout de qq seconde, j'ai un message d'erreur me demandant de vérifier que le service est bien lancé...
    Que faire ?

    Merci

  2. #2
    Caméléon arc-en-ciel
    Inscrit
    dcembre 2004
    Lieu
    France
    Distribution
    Tumbleweed 32, Mageia 6
    Environnement
    MATE, XFCE
    Messages
    7 840
    Billets
    1
    Dans Yast, Système, Gestionnaire de services, assure-toi que firewalld est lancé au démarrage.
    Dernière édition par ahlner; 21/10/2018 à 16h33
    Ce qui reste éternellement incompréhensible dans la nature, c'est que l'on puisse la comprendre.
    Albert Einstein

    Etreignez-vous, millions d'êtres.
    Au monde entier ce baiser!
    Seid umschlungen, Millionen.
    Diesen Kuss der ganzen Welt!
    Friedrich Schiller

  3. #3
    Nouveau caméléon
    Inscrit
    novembre 2012
    Lieu
    Tours
    Distribution
    Opensuse Leap 15
    Environnement
    KDE
    Messages
    247
    Bonjour

    en effet, c'est mieux ;-)

    Reste que j'ai coché Samba et Samba client dans Public (configuration du parefeu) et je n'arrive toujours pas à voir le HD de ma freebox comme je pouvais avec ma précédente version de Leap...

  4. #4
    Caméléon bavard Avatar de passionlinux
    Inscrit
    janvier 2013
    Lieu
    Val d'oise
    Distribution
    openSUSE Tumbleweed (64 bits)
    Environnement
    KDE
    Messages
    578
    Citation Envoyé par ficel! Voir le message
    Bonjour

    en effet, c'est mieux ;-)

    Reste que j'ai coché Samba et Samba client dans Public (configuration du parefeu) et je n'arrive toujours pas à voir le HD de ma freebox comme je pouvais avec ma précédente version de Leap...
    As tu mis configuration sur permanent et non sur temps d'execution?

    As tu pensé a faire recharger firewall dans option?

    Perso, j'aimais bien mieux l'ancien parefeu (susefirewall)....

  5. #5
    Nouveau caméléon
    Inscrit
    novembre 2012
    Lieu
    Tours
    Distribution
    Opensuse Leap 15
    Environnement
    KDE
    Messages
    247
    Citation Envoyé par passionlinux Voir le message
    As tu mis configuration sur permanent et non sur temps d'execution?

    As tu pensé a faire recharger firewall dans option?

    Perso, j'aimais bien mieux l'ancien parefeu (susefirewall)....
    Bonjour

    j'ai rechargé et mis sur permament = pas mieux...

    C'est vrai que l'autre était mieux ;-(

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé