Affiche les résultats de 1 à 2 sur 2

Sujet : Problème outils Firefox

  1. #1
    Caméléon tenace
    Inscrit
    novembre 2011
    Lieu
    Toulouse
    Distribution
    openSUSE Tumbleweed
    Environnement
    KDE Plasma
    Messages
    1 001

    Problème outils Firefox

    Salut, depuis quelques jours (à vrai dire depuis une réinstallation de TW) j'ai un souci avec Firefox (64), les outils qu'on choisit dans "Préférences" et qui s'affichent en haut à droite ne répondent plus en cliquant dessus.
    J'ai dû remettre la Barre de menus pour avoir accès à ces outils.

    Et aussi ce souci : quand je passe sur les titres Dernier message sur la page d'accueil de notre forum, d'habitude le titre du post s'affiche en entier et là rien du tout !

    J'ai fait une désinstall-réinstall... rien n'y fait. Une idée ??
    Dernière édition par jeanluck; 17/01/2019 à 14h07

  2. #2
    Caméléon tenace
    Inscrit
    novembre 2011
    Lieu
    Toulouse
    Distribution
    openSUSE Tumbleweed
    Environnement
    KDE Plasma
    Messages
    1 001
    Ça alors !!! le forum fonctionne de nouveau... et tout le fil de cette discussion est carrément volatilisé !!

    Me revoilà donc avec la question de départ, toujours d'actualité, le problème n'est toujours pas réglé,
    pas moyen de cliquer sur ces fichus outils du menu de dépassement (ça s'appelle ainsi il semble),
    ce qui est bizarre, parfois ça marche en fin d'après midi, quand l'ordi est resté allumé depuis le matin.

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé