Affiche les résultats de 1 à 3 sur 3

Sujet : videos facebook ne marchent pas

  1. #1
    Caméléon sympa Avatar de elegouhinec
    Inscrit
    novembre 2006
    Lieu
    34
    Distribution
    Leap 15 x64
    Environnement
    Xfce
    Messages
    281

    Unhappy videos facebook ne marchent pas

    Bonjour,

    j'ai installé flashplayer ,
    çà marche impeccable avec francetvinfo qui utilise la version " flashplayer 32.0.0.142" mais sur Facebook aucune video marche.
    comment faut-il faire ?
    j'ai utilisé les deux supports :
    http://linuxdownload.adobe.com/linux/x86_64/
    et celui de pepper flash

    Merci

  2. #2
    Caméléon sympa
    Inscrit
    octobre 2014
    Distribution
    openSUSE Tumbleweed (64 bits)
    Environnement
    KDE
    Messages
    333
    tu as regardé : https://opensuse-guide.org/codecs.php

    david

  3. #3
    Caméléon sympa Avatar de elegouhinec
    Inscrit
    novembre 2006
    Lieu
    34
    Distribution
    Leap 15 x64
    Environnement
    Xfce
    Messages
    281
    merci, çà marche qu'avec chromium c'est déjà suffisent .

    Opera non je ne sais pas pourquoi il bascule la video sur un autre format plus grand, et l'image reste figé.

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé