J'ai voulu installer skype, j'ai cherché skype pour Linux et trouvé skypeforlinux-64.rpm
Hier j'installe avec ma Debian: échecs...
Aujourd'hui avec la Susette et Yast qui me répond:
Code HTML:
Le paquet est brisé, la vérification d'intégrité a échoué.
J'ai donc cherché d'autres sites pour ce skypeLinux et TOUS me proposent ce skypeforlinux-64.rpm
et Yast me répond invariablement ce message.
Alors, donnéz-moi un lien, svp, avec un autre paquet skype qui marche chez vous.

La raison: ma fille m'a contacté avec une visio chais pas quoi... c'est trop chouette!!! du coup j'ai acheté une webcam
et ... je ne sais pas m'en servir!! je crois qu'il faut skype, isn't ?