Affiche les résultats de 1 à 6 sur 6

Sujet : Problème avec les serveurs, mise-à-jour ultra lente ou qui échoue...

  1. #1
    Caméléon sympa Modérateur Avatar de Bernado82
    Inscrit
    janvier 2016
    Lieu
    /home
    Distribution
    openSUSE Leap 15.1
    Environnement
    KDE Plasma 5.16
    Messages
    377

    Problème avec les serveurs, mise-à-jour ultra lente ou qui échoue...

    Bonjour,

    Hier soir et même encore aujourd'hui, la mise-à-jour d'openSuse semble difficile, car il y a quelques problèmes avec certains des serveurs. Est-ce pareil pour vous?

    https://status.opensuse.org/



    (screenshot enregistré à 9H15 environ, je suppose que la situation va évoluer positivement dans la journée)
    Fichiers joints en attente d'approbation Fichiers joints en attente d'approbation
    Dernière édition par Bernado82; 15/06/2019 à 12h35
    https://www.facebook.com/profile.php?id=100011319637977 (page orientée openSuse)
    https://open.spotify.com/user/bernad...eomqM38isNZRIj (playlist Spotify)

    Utilitaires pour Rockchip:
    https://www.mediafire.com/folder/2x8...Rockchip_Tools
    https://mega.co.nz/#F!wxJliCiT!fSTU4uzNwJ4h_ZGOYHcjcQ

    Les outils Rockchip sont parfois moches, voici RK Android Tool v2.3.9 et Driver Assistant v4.5 après mon petit coup de polish:
    https://www.mediafire.com/folder/5qs985buhb8g5/Rockchip

  2. #2
    Nouveau caméléon Modérateur Avatar de chalu
    Inscrit
    mars 2019
    Lieu
    Anjou
    Distribution
    openSUSE Leap 15.1
    Environnement
    KDE celui de leap
    Messages
    234
    Bonjour,
    Merci pour l’info. Je vais voir ça tout à l’heure.
    PC Portable ACER ASPIRE 5740G - Intel Core i5 430M 2.26GHz - ATI mobility Radeon HD 5470 - 4 GB de ram

  3. #3
    Administrateur Administrateur Avatar de sogal
    Inscrit
    octobre 2016
    Lieu
    Isère
    Distribution
    openSUSE Leap 15.0 (64 bits)
    Environnement
    Gnome
    Messages
    633
    Salut,
    J'ai constaté pareil hier soir. Et effectivement la page de statut montre un dysfonctionnement dans l'infrastructure des miroirs de téléchargements.
    À suivre donc.
    Machine perso : Thinkpad x230 : Leap 15.0 | Workstation hyperviseur: Leap 15.0

  4. #4
    Nouveau caméléon Avatar de niuxe
    Inscrit
    mai 2014
    Lieu
    France
    Distribution
    openSuse Leap 15 (64 bits)
    Environnement
    Gnome
    Messages
    155
    Hello tout le monde,

    Idem, j'ai constaté déterminé la même chose(testé aussi dans une vm déjà installée depuis pas mal de temps).

  5. #5
    Administrateur Administrateur Avatar de manchette
    Inscrit
    aot 2005
    Lieu
    Mulhouse :-)
    Distribution
    openSUSE Leap 15.1 et + si dispo
    Environnement
    KDE Plasma 5
    Messages
    8 735
    Billets
    56
    Hello Ca va mieux depuis j'imagine ?

  6. #6
    Administrateur Administrateur Avatar de sogal
    Inscrit
    octobre 2016
    Lieu
    Isère
    Distribution
    openSUSE Leap 15.0 (64 bits)
    Environnement
    Gnome
    Messages
    633
    Oui mais l'infrastructure des miroirs n'est toujours pas pleinement opérationnelle: https://status.opensuse.org/ Il y a toujours soucis suite au crash d'une base de données.
    Machine perso : Thinkpad x230 : Leap 15.0 | Workstation hyperviseur: Leap 15.0

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé