Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 11 à 16 sur 16

Sujet : pclinuxos-mate : encore un nonos

  1. #11
    Grand caméléon Modérateur Avatar de jtro
    Inscrit
    dcembre 2009
    Lieu
    Pornichet,Bangkok,Almunecar
    Distribution
    leap 15.1 +Tumbleweed
    Environnement
    gnome3 + LXQT
    Messages
    3 060
    Oui,mais il est timide

  2. #12
    Grand caméléon Avatar de moniroje
    Inscrit
    novembre 2005
    Lieu
    Massy-les flots
    Distribution
    Debian-Sid & Suse -Tumbleweed
    Environnement
    KDE
    Messages
    3 706
    Elle est énervante, hein ,??
    Bon, de toute façon, c'est réglé!! avant-hier, j'ai galéré avec ce pclinuxos et... ça a cassé mon Grub mais aussi ma Susette!! J'ai pu entrer dans Debian avec Super-Grub2-Disk... mais pas dans Suse!! et fallait à chaque fois que je Super-Grub2.
    Hier, j'ai attendu le soleil couchant pour avouer ma défaite, tel VercinqJ'aiTor j'ai brandi GParted et deleté ce vilain pclinuxos et hélas ma Susette blafarde et sans vie...
    Puis avec mon DVD Tumble j'ai re-installé; et tiens, j'en ai profité pour me mettre au btrfs; ça m'a l'air compliqué, chais pas trop à quoi ça sert, ça occupe plein de place...
    Au fait, la partition Expert n'aime pas qu'on monte des partitions voisines... J'ai dû attendre que Suse se soit installée pour monter les partitions voisines et fstab...
    Et depuis ce midi, je retrouve ma suson, toute mignonnette.
    Là, je vais vous laisser because je vais rebooter en espérant retrouver ma Debian Siderante.
    Ciao!! hasta magnana comme ils disent de l'autre côté de la Manche.
    http://www.monpcsurmesure.fr/Novembre 2014- Intel I7 4790-Kingston HyperX Fury 2x4 Go ramGygabyte GA-H97-HD3SSDNow V300 240 Go -KingstonSeagate Barracuda 500 SATA Go 6 Gb/sPure Power L8 500 wattsASUS DRW 24 F1s- Debian-Sid & Suse -Tumbleweed-Plasma5, xfce _ fibre Orange: 286Mbps down107Mbps up ping 1ms

  3. #13
    Nouveau caméléon Modérateur Avatar de chalu
    Inscrit
    mars 2019
    Lieu
    Anjou
    Distribution
    openSUSE Leap 15.1
    Environnement
    KDE celui de leap
    Messages
    235
    Non je ne suis pas énervante
    Tu es juste énervé car ça ne marche pas comme tu veux
    Bon courage alors
    PC Portable ACER ASPIRE 5740G - Intel Core i5 430M 2.26GHz - ATI mobility Radeon HD 5470 - 4 GB de ram

  4. #14
    Grand caméléon Avatar de moniroje
    Inscrit
    novembre 2005
    Lieu
    Massy-les flots
    Distribution
    Debian-Sid & Suse -Tumbleweed
    Environnement
    KDE
    Messages
    3 706
    pfff, chuis pas énervé parce que ça ne marche pas comme je veux!! Disons que j'ai été tout surpris de voir mes joujous cassés par pclinuxos !!! et finalement, je suis dans l’excitation de tout réparer...
    et chalu, j'ai dit ça affectueusement.
    http://www.monpcsurmesure.fr/Novembre 2014- Intel I7 4790-Kingston HyperX Fury 2x4 Go ramGygabyte GA-H97-HD3SSDNow V300 240 Go -KingstonSeagate Barracuda 500 SATA Go 6 Gb/sPure Power L8 500 wattsASUS DRW 24 F1s- Debian-Sid & Suse -Tumbleweed-Plasma5, xfce _ fibre Orange: 286Mbps down107Mbps up ping 1ms

  5. #15
    Caméléon bavard Modérateur Avatar de passionlinux
    Inscrit
    janvier 2013
    Lieu
    Val d'oise
    Distribution
    openSUSE Tumbleweed (64 bits)
    Environnement
    KDE
    Messages
    620
    En tout cas au vu des soucis que tu rencontres, ça ne donne pas envie de changer openSUSE pour ça . Bon courage.

  6. #16
    Grand caméléon Avatar de moniroje
    Inscrit
    novembre 2005
    Lieu
    Massy-les flots
    Distribution
    Debian-Sid & Suse -Tumbleweed
    Environnement
    KDE
    Messages
    3 706
    Pas question que je change ma Susette ni ma Siderante !! mais c'était juste pour essayer.
    Là, ce soir, tout marche!! alors moni heureux...
    http://www.monpcsurmesure.fr/Novembre 2014- Intel I7 4790-Kingston HyperX Fury 2x4 Go ramGygabyte GA-H97-HD3SSDNow V300 240 Go -KingstonSeagate Barracuda 500 SATA Go 6 Gb/sPure Power L8 500 wattsASUS DRW 24 F1s- Debian-Sid & Suse -Tumbleweed-Plasma5, xfce _ fibre Orange: 286Mbps down107Mbps up ping 1ms

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé