Affiche les résultats de 1 à 10 sur 13

Sujet : Problème sur un dépôt?

Affichage arborescent

Message précédent Message précédent   Message suivant Message suivant
  1. #11
    Caméléon arc-en-ciel
    Inscrit
    dcembre 2004
    Lieu
    France
    Distribution
    Leap 15.0
    Environnement
    MATE, XFCE
    Messages
    7 858
    Billets
    1
    Citation Envoyé par sobkowiak Voir le message
    Yast->Dépôts de logiciels. Cliquez sur le dépôt incriminé, puis sur modifier. Remplacez l'url par l'une de la liste des miroirs. Cela devrait fonctionner.
    En galérant un peu, j'ai ajouté ce dépôt :

    openSUSE-Leap-15.0-Update-Non-Oss
    URL : http://download.opensuse.org/update/leap/15.0/non-oss/
    Catégorie : YUM
    que j'ai nommé Non OSS2, provenant de :

    http://download.opensuse.org/update/...epo.mirrorlist

    J'ai relancé plusieurs fois l'outil Dépôts Pas de message d'erreur.
    J'attends avant de passer en Résolu.
    Encore merci.
    Dernière édition par ahlner; 11/08/2019 à 02h46
    Ce qui reste éternellement incompréhensible dans la nature, c'est que l'on puisse la comprendre.
    Albert Einstein

    Etreignez-vous, millions d'êtres.
    Au monde entier ce baiser!
    Seid umschlungen, Millionen.
    Diesen Kuss der ganzen Welt!
    Friedrich Schiller

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé