Affiche les résultats de 1 à 6 sur 6

Sujet : OpenSuSe 10.1 Beta 9

  1. #1
    Léon Avatar de gourou76
    Inscrit
    novembre 2005
    Lieu
    Rouen (76)
    Distribution
    openSUSE 13.1 (32 et 64Bit)
    Environnement
    KDE et Gnome
    Messages
    58
    Bonjour

    L'installation du CD1 se passe bien, ensuite il y a un reboot. Apres le CD2 copie les packages jusqu'à Perl et là cela devient l'horreur, Abort, Retry Ignore pour chaque package et il n'arrive pas à terminer.

    Des idées?

    Bonne continuation,

    Jimmy Pierre
    www.nui.fr

  2. #2
    Grand caméléon arc-en-ciel Avatar de galagann
    Inscrit
    septembre 2004
    Lieu
    Lannoy, France
    Distribution
    openSUSE 13.2 (64 bits)
    Environnement
    KDE
    Messages
    14 119
    Bonsoir Jimmy Pierre,

    Je pense que ton CD a mal été télécharger ou encore mais moins sur, mal graver.

    Première solution, est de retélécharger le CD qui pose problème.
    Ambassadeur et membre openSUSE - Région 59 Nord - France
    HP Probook 4350s sous openSUSE 13.2
    ==[GaLaGaNN's Blog]==


  3. #3
    jdanield
    Guest
    l'install propose de vérifier les cd au départ, l'as-tu fait?
    jdd

  4. #4
    Léon Avatar de gourou76
    Inscrit
    novembre 2005
    Lieu
    Rouen (76)
    Distribution
    openSUSE 13.1 (32 et 64Bit)
    Environnement
    KDE et Gnome
    Messages
    58
    Bonsoir à tous et merci de vos réponses.

    Oui le CD1 était OK. je vais télécharger de nouveau et regraver, on ne sait jamais.

    J'ai aussi ouvert un case chez Novell :

    https://bugzilla.novell.com/show_bug.cgi?id=162897

    A+
    Jimmy

  5. #5
    Bonjour à tous.

    Avant l'installation de la beta9 il est bon de lire les "Most Annoying Bugs" à l'adresse:
    http://en.opensuse.org/Bugs:Most_Annoying_Bugs et
    http://en.opensuse.org/Installation_Help
    et entre autres il est dit que dans ce cas pour passer à l'étape suivante de l'installation il faut faire alt+shift.

    predator
    Le 12 Août 2007 à 23h30 mon chat Kappa a cessé d'exister après 15 ans de vie à mes côtés 24/24.
    Jamais je ne pourrais m'habituer à son absence.
    J'étais pourtant persuadé qu'il était imortel.

    http://img441.imageshack.us/img441/3...114bxe5ue9.jpg

  6. #6
    Léon Avatar de gourou76
    Inscrit
    novembre 2005
    Lieu
    Rouen (76)
    Distribution
    openSUSE 13.1 (32 et 64Bit)
    Environnement
    KDE et Gnome
    Messages
    58
    Hello!

    RTM, dire que j'ai demandé à Chuck (Dev Novell) un manual de la 10.1 samedi et c'est en cours. Trop pressé :-)

    Hier soir, j'ai installé en texte uniquement et rajouté GNOME et X-Server à la main (yast). Ce soir, je recomence....

    Merci et bonne journée
    Jimmy

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé