Aller au contenu principal
Sujet résolu
Ce sujet a été marqué résolu et ne nécessite aucune autre attention.
Sujet: Ecran noir (Lu 714 fois) sujet précédent - sujet suivant

Re : Ecran noir

Répondre #30
Par contre celle ci , " l'enfichage "  de la carte ne prend que les petits 2/3 du slot , j'avais peur que ce ne soit pas la bonne , mais j'ai quand même pris le risque de la mettre , vu que le détrompeur correspondait  à celui du slot

Si je comprends bien tu as mis une CG PCI Express 16x sur du 2x ????
Pourrais-tu faire une photo de ton installation ?

Re : Ecran noir

Répondre #31

Bonjour Gleizoux 

https://www.ldlc.com/fiche/PB00210037.html
C'est celle ci qui m'a servi de référence pour faire ma commande , d'autant qu'il n'est pas écrit " photo non contractuelle " sur la photo l'enfichage correspond bien à mon slot 
Nul part ( ou je n'ai pas cherché les petites lignes ) je ne trouve une référence à 2x ou 16 x 
Est ce judicieux de la garder , ou dois je la renvoyer illico 
Quels sont les risques , pour elle , ou pour la carte mère 
Je te fais les photos du montage dans la journée 

Re : Ecran noir

Répondre #32
 
Citer
Tu veux dire que tu as branché tes disques durs à chaud ? 

    ;
Je n'avais pas vu cette réponse ,j'ai cliqué directement sur la flèche bleue qui m'a amenée sur le dernier post 
Non  nooooon , j'arrête à chaque fois et je redémarre , c'est après les avoir réinstallés tous que j'ai fait des redémarrages en changeant à chaque fois l'ordre de boot des disques dans le BIOS 
Pour le 1To , ce que je voulais dire , c'est qu'après l'avoir rebranché , j'ai redémarré en gardant le boot sur le SSD de TbW , et là ,rien ne démarre ,l'écran reste noir avec seulement le curseur qui clignote  . Ce disque  bloque le systéme ,même si ce n'est pas lui le bootable . j'ai oublié de préciser que ce disque est celui de mon ancien portable ( hs après 3 ans , carte mère paraît - il ) et sur lequel il y avais wind 8 upgradé en 10 

Re : Ecran noir

Répondre #33
Bonsoir Gleizoux
Je n'ai pas ( eu le temps O:) ) fait  les photos de l'installation de la CG sur la carte mère , je fais ça demain dans la matinée , j'espère
Bonne soirée

Re : Ecran noir

Répondre #34
Bonsoir Gleizoux
Voici les photos  du montage de la CG

Re : Ecran noir

Répondre #35
ça prend une place d'enfer , mais  au moins on voit bien , je ne vais pas en mettre d'autres  pour le moment

Re : Ecran noir

Répondre #36
Salut,

À voir comme ça, ta carte semble être du PCI Express 12x. Le slot est bien du 16x, ce qui expliquerait ces "2/3" du slot.
Pourtant, la fiche technique chez Asus prévoit bien du 16x sur la carte: Es-tu sûr d'avoir les mêmes références de carte? Le fournisseur ne s'est-il pas trompé de modèle lors de la préparation de la commande ?

En tout cas si ça tourne laisse comme ça. Par contre, je vois dans la fiche technique Asus qu'ils recommandent une alim minimale de 300W pour cette CG.... Ça sans compter la puissance du processeur et tes nombreux disques durs. Je pense en effet que ton alimentation est juste.
Moi maintenant, je n'installe que des 550W sur les PC que je monte, pour être tranquille  ;)

Re : Ecran noir

Répondre #37
ça prend une place d'enfer , mais  au moins on voit bien , je ne vais pas en mettre d'autres  pour le moment
J'ai modifié ton message pour que l'on ait la vignette en affichage immédiat sur le forum et on clique dessus pour voir la photo en grand

Re : Ecran noir

Répondre #38
Bonsoir
@Chalu , merci , pourtant ,il me semble j'avais sélectionné " accéder à l'image " et je pensais que ça n'afficherait que la vignette dans le forum , pas l'image en grand
Je n'ai pas choisi la bonne ligne d'adresse ?
@ Gleizoux  , après vérification sur l'emballage ( ça ne veut pas dire grand chose ) mais , c'est malgré tout la même boite que la présentation sur le site marchand de la neuve ( pour rappel ,celle ci est d'occasion ) , sur la boite c'est bien GT 730 silent ( comme sur le site ) mais après avoir enlevé la partie de l'étiquette d'envoi , qui cachait une partie de la représentation de la carte , c'est bien l'enfichage court qui est représenté . Donc à priori  pas de lézard du coté du vendeur , sauf que le prix neuf de celle ci n'est peut être pas le même que celui qui m'a servi de référence , et que l'affaire n'est peut être pas aussi bonne  que cru ou espéré ,mais ça veut dire que ASUS commercialise 2 CG  avec le même nom , mais pas la même configuration
Pour l'alim , je vais voir , celle de 500 W est quand même assez grosse , il faut que je vois si elle passe dans ma tour , et comment la fixer
Pour le moment , au niveau des HDD , après les avoir retestés un par un  et seul , c'est mieux , ils démarrent et tournent ( sauf le 1To , on m'a donné une combine pour celui là , je te la vend ce qu'elle vaut . Mettre le HDD au congel  et le rebrancher et essayer de récupérer le home si il démarre )

Pour le moment en HDD je n'ai plus que le SSD , les autres sont en attente ,ça laisse un peu de marge pour les 300W
Bonne soirée
Ps , j'ai reçu la pâte thermique , je vais la changer aussi

Re : Ecran noir

Répondre #39
Bonjour
Tout étant quasiment revenu dans l'ordre , avant de clore le sujet , je voudrais juste poser une dernière question
Depuis quelques jours au démarrage  , j'ai cet écran

mais apparemment l'ordi tourne toute la journée sans signe de surchauffe

Re : Ecran noir

Répondre #40
j'ai copié 2 adresses , la première insérer une miniature dans le forum , c'est le petit " truc " au dessus de l'image , ce qui ne donne rien
j'ai donc copié  "  accéder à l'image " et ça me donne l'image complète
Chalu qu'elle est l'url que tu as copiée l'autre jour pour n'avoir que la vignette

Re : Ecran noir

Répondre #41
Chalu qu'elle est l'url que tu as copiée l'autre jour pour n'avoir que la vignette
il faut que tu choisisses la ligne avec insérer une vignette miniature dans un forum
c'est un lien avec "thumb" et tu coipes colles ce lien dans ton message sans rien ajouter d'autres aux niveau des balises
elles y sont déjà :)
Tu peux éditer ton message pour voir le lien corrigé ;)

 

Re : Ecran noir

Répondre #42
Bonsoir Chalu
Merci
Si j'ai bien compris , il n'est pas nécessaire  d'utiliser " insertion d'image " ,il suffit de coller  l'adresse de l'image directement dans le forum
bonne soirée

Re : Ecran noir

Répondre #43
Oui c’est ça :)
Tu envoies l’image sur le site Toile-libre qui te donne ensuite plusieurs liens
Tu copies celui qui est indiqué pour les forums et tu as juste à le copier dans ton message

Re : Ecran noir

Répondre #44
Bonjour et merci Chalu
Je procéderai donc en direct maintenant
Je vais passer en [ Résolu ]
Bonne journée sous le parapluie